{"product_id":"grandmream-telefonadaptador-ht814-v2","title":"Grandmream Telefonadaptador Ht814 V2","description":"\u003ch2\u003eGrandstream Networks HT814 v2\u003c\/h2\u003e\n\u003ctable cellpadding=\"5\"\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCaracterísticas\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCodecs de voz\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eCNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCompatibilidad de fax\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eT.38\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eBotón de restaurar\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIndicadores LED\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eLED de energía\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eColor del producto\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eNegro\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCertificación\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eFCC\/CE\/RCM, K.21\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eGestión de llamadas\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIdentificador de llamadas\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eLlamada en conferencia\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eLlamada en espera\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSi\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eProtocolos\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProtocolos soportados\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889, 1890), HTTP\/HTTPS, ARP\/RARP, ICMP,\nDNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),\nSIP over TCP\/TLS, SRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eSeguridad\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAlgoritmos de seguridad soportados\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eSIPS, SRTP, TLS\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePuertos e Interfaces\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eEthernet LAN (RJ-45) cantidad de puertos\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e2\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePuertos de módem (RJ-11)\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e4\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eControl de energía\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAlimentación\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003eCorriente alterna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eVoltaje de entrada AC\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e100-240 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eFrecuencia de entrada AC\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e50\/60 Hz\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eVoltaje de salida\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e12 V\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eCorriente de salida\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e1 A\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003eCondiciones ambientales\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura operativa\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e0 - 50 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de temperatura de almacenaje\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e-10 - 60 °C\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eIntervalo de humedad relativa para funcionamiento\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e10 - 90%\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd colspan=\"2\"\u003ePeso y dimensiones\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAncho\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e130 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eProfundidad\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e90 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003eAltura\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e28,5 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"color:black, background-color:white,\"\u003ePeso\u003c\/td\u003e\n\u003ctd style=\"color:#566573, background-color:white,\"\u003e290 g\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e\n\u003cdiv\u003e\u003cp\u003eGrandstream Networks HT814 v2. Codecs de voz: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP\/IP\/UDP, RTP\/RTCP (RFC1889, 1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SIPS, SRTP, TLS. Alimentación: Corriente alterna, Voltaje de entrada AC: 100-240 V, Frecuencia de entrada AC: 50\/60 Hz. Ancho: 130 mm, Profundidad: 90 mm, Altura: 28,5 mm\u003c\/p\u003e\u003c\/div\u003e","brand":"Grandstream Networks","offers":[{"title":"Default Title","offer_id":67972874338503,"sku":"904108971","price":96.65,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0712\/9943\/2647\/files\/grandmream-telefonadaptador-ht814-v2_1bf8f3d9-334f-4159-9752-8ddcf0dea197.jpg?v=1792643238","url":"https:\/\/shopinpex.com\/products\/grandmream-telefonadaptador-ht814-v2","provider":"ShopInpex","version":"1.0","type":"link"}