Allied Telesis At-X230-18gp-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía Sobre Ethernet (Poe) Gris


Recíbelo entre Viernes 30 de Octubre y Jueves 5 de Noviembre

Precio:
Precio de venta1.477,06 €

Impuestos incluidos.

Otros usuarios también han visto

Descripción

Allied Telesis AT-x230-18GP-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2+
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Registro de eventos en sistema Si
MIB, soporte RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 16
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP 2
Puerto de consola RJ-45
Conector eléctrico Toma de entrada de CC
Conexión
Estándares de red IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G No
Tecnología de cableado ethernet de cobre 1000BASE-T, 100BASE-T, 10BASE-T
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Soporte VLAN Si
Transmisión de datos
Capacidad de conmutación 36,6 Gbit/s
Rendimiento 26,8 Mpps
Tabla de direcciones MAC 16000 entradas
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 1,5 MB
Seguridad
Características de DHCP DHCPv6 client, DHCP client
IGMP Si
Algoritmos de seguridad soportados EAP-TTLS, MD5, PEAP, SSL/TLS
Funciones de multidifusión
Multidifusión, soporte Si
Protocolos
Protocolos de gestión IGMP, MLD, Telnet, SMTP, NTP
Protocolos de red compatibles SNTP
Diseño
Montaje en rack Si
Color del producto Gris
Indicadores LED Si
Seguridad UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1
Certificación UL, cUL, UL-EU
Desempeño
Memoria interna 256 MB
Memoria Flash 64 MB
Código de Sistema de Armomización (SA) 85176990
Control de energía
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 21 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Cantidad de puertos Power over Ethernet (PoE) 16
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 8
Potencia a través de Ethernet (PoE) Presupuesto 296 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -20 - 70 °C
Intervalo de humedad relativa para funcionamiento 5 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 95%
Altitud no operativa 0 - 3048 m
Disipación del calor 168 BTU/h
Peso y dimensiones
Ancho 341 mm
Profundidad 231 mm
Altura 44 mm
Peso 3 kg
Empaquetado
Peso del paquete 4,2 kg

Allied Telesis AT-x230-18GP-50. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 36,6 Gbit/s. Estándares de red: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE). Montaje en rack

Vistos recientemente