Otros usuarios también han visto
Auerswald COMfortel WS-500M estación base DECT Blanco
Auerswald COMfortel WS-500M, 240 canales, SIP (RFC3261, RFC2396, RFC2976), G.711, G.722, G.729ab, IEEE 802.3af, Blanco, Plástico
Puntos clave del producto
- Número de auriculares admitidos (máx.): 800
- Número de conferencias paralelas: 60
- Blanco
Desempeño
- Número de auriculares admitidos (máx.): 800
- Cantidad de canales: 240 canales
- Compatible con GAP:: Si
- VoIP protocolos: SIP (RFC3261, RFC2396, RFC2976)
- Codecs de voz: G.711, G.722, G.729ab
- Estándares de red: IEEE 802.3af
Gestión de llamadas
- Número de conferencias paralelas: 60
Diseño
- Color del producto: Blanco
- Material de la carcasa: Plástico
- Certificación: CE
Control de energía
- Consumo energético: 3,8 W
Peso y dimensiones
- Dimensiones (Ancho x Profundidad x Altura): 110 x 42 x 180 mm
- Peso: 220 g
Especificaciones técnicas
Características
Código Shopinpex
901380127
EAN
4019377906873
MPN
AUERS-90687
Categoría principal
Color del producto
Blanco
Gestión de llamadas
Número de conferencias paralelas
60
Control de energía
Consumo energético
3,8 W
Peso y dimensiones
Dimensiones (Ancho x Profundidad x Altura)
110 x 42 x 180 mm
Peso
220 g
Ancho del paquete
167 mm
Profundidad del paquete
223 mm
Altura del paquete
70 mm
Peso del paquete
420 g
Desempeño
Número de auriculares admitidos (máx.)
800
Cantidad de canales
240 canales
Compatible con GAP:
✓
VoIP protocolos
SIP (RFC3261, RFC2396, RFC2976)
Codecs de voz
G.711, G.722, G.729ab
Estándares de red
IEEE 802.3af
Diseño
Color del producto
Blanco
Material de la carcasa
Plástico
Certificación
CE





