Auerswald Itk-System Compact 4000, 90118


Recíbelo entre Viernes 30 de Octubre y Viernes 6 de Noviembre

Precio:
Precio de venta693,89 €

Impuestos incluidos.

Otros usuarios también han visto

Descripción

- SIP-BLF (campo de luz de ocupado), campo de luz de ocupado según RFC 4235 - Consulta preliminar de recogida - SIP-MWI (indicación de mensaje en espera), supervisión de los buzones de correo de voz / fax centrales según RFC 3842 - SIP -Mensajes de texto7 según RFC 3428 Libretas de direcciones centrales - 2000 contactos, incluidas fotos, direcciones y números de teléfono - Libretas de direcciones independientes para departamentos y operaciones multiempresa - Manejo conveniente a través de teléfonos del sistema COMfortel - Diferentes niveles de autorización para administradores y usuarios - Provisión de libretas de direcciones a través de LDAP - Posibilidad de importar archivos VCF y CSV Domótica y edificios

Vistos recientemente