Otros usuarios también han visto
D-Link DIS‑300G‑12SW Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
D-Link DIS‑300G‑12SW, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje de pared
Puntos clave del producto
- Gestionado L2 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Tabla de direcciones MAC: 8000 entradas
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Catalogación de tráfico: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 4
- Conector fibra óptica: LC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soporte 10G: No
- Bidireccional completo (Full duplex): Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Auto-negociación: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Número de VLANs: 1024
Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Guardar y remitir: Si
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9000
Seguridad
- Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
- Algoritmos de seguridad soportados: HTTPS, SNMP, SNMPv3, SSH
- Tipo de autenticación: IEEE 802.1x, RADIUS
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
Diseño
- Montaje en rack: No
- Color del producto: Negro
- Indicadores LED: LAN, Estado
- Código IP (International Protection): IP30
- Montaje de pared: Si
- Montaje en carril DIN: Si
- Compatibilidad electromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Desempeño
- Firmware actualizable: Si
Control de energía
- Voltaje de entrada DC: 12 - 58 V
- Consumo de energía (max): 17 W
- Funciones de protección de poder: Sobreintensidad, Polaridad inversa
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: -40 - 75 °C
- Intervalo de temperatura de almacenaje: -40 - 85 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
Peso y dimensiones
- Ancho: 61 mm
- Profundidad: 154 mm
- Altura: 109 mm
- Peso: 1,09 kg
Empaquetado
- Ancho del paquete: 195 mm
- Profundidad del paquete: 242 mm
- Altura del paquete: 118 mm
- Peso del paquete: 1,53 kg
Detalles técnicos
- Altura de la caja de envío: 27 cm
- Anchura de la caja de envío: 41 cm
- Longitud del contenedor de envío: 60 cm
- Peso neto del envase de envío: 15,3 kg
- Cantidad por caja de envío: 10 pieza(s)
- Peso bruto del palé (en avión): 346,7 kg
- Número de cajas de cartón por palé (en avión): 20 pieza(s)
- Cantidad por palé (en avión): 200 pieza(s)
- Longitud del palé: 120 cm
- Anchura del palé: 110 cm
- Altura del palé (en avión): 148,5 cm
- Peso bruto del palé (en barco): 478,6 kg
- Número de cajas de cartón por palé (en barco): 28 pieza(s)
- Cantidad por palé (en barco): 280 pieza(s)
- Altura del palé (en barco): 2,02 m
- Peso de la caja de envío: 16,5 kg
Aprobaciones reguladoras
- Certificación: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Especificaciones técnicas
Características
Código Shopinpex
90047281
EAN
0790069437915
MPN
DIS-300G-12SW
Categoría principal
Cantidad de ranuras del módulo SFP
4
Color del producto
Negro
Energía sobre ethernet (PoE)
✕
Montaje en rack
✕
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soporte 10G
✕
Bidireccional completo (Full duplex)
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Auto-negociación
✓
Soporte VLAN
✓
Funciones de LAN virtual
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Número de VLANs
1024
Diseño
Montaje en rack
✕
Color del producto
Negro
Indicadores LED
LAN, Estado
Código IP (International Protection)
IP30
Montaje de pared
✓
Montaje en carril DIN
✓
Compatibilidad electromagnética
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Condiciones ambientales
Intervalo de temperatura operativa
-40 - 75 °C
Intervalo de temperatura de almacenaje
-40 - 85 °C
Intervalo de humedad relativa para funcionamiento
5 - 95%
Empaquetado
Ancho del paquete
195 mm
Profundidad del paquete
242 mm
Altura del paquete
118 mm
Peso del paquete
1,53 kg
Aprobaciones reguladoras
Certificación
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Datos logísticos
Código de Sistema de Armomización (SA)
85176990
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Catalogación de tráfico
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP
4
Conector fibra óptica
LC
Transmisión de datos
Tabla de direcciones MAC
8000 entradas
Guardar y remitir
✓
Jumbo Frames, soporte
✓
Tramas Jumbo
9000
Seguridad
Características de DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Algoritmos de seguridad soportados
HTTPS, SNMP, SNMPv3, SSH
Tipo de autenticación
IEEE 802.1x, RADIUS
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte
✓
Desempeño
Firmware actualizable
✓
Control de energía
Voltaje de entrada DC
12 - 58 V
Consumo de energía (max)
17 W
Funciones de protección de poder
Sobreintensidad, Polaridad inversa
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Peso y dimensiones
Ancho
61 mm
Profundidad
154 mm
Altura
109 mm
Peso
1,09 kg
Detalles técnicos
Altura de la caja de envío
27 cm
Anchura de la caja de envío
41 cm
Longitud del contenedor de envío
60 cm
Peso neto del envase de envío
15,3 kg
Cantidad por caja de envío
10 pieza(s)
Peso bruto del palé (en avión)
346,7 kg
Número de cajas de cartón por palé (en avión)
20 pieza(s)
Cantidad por palé (en avión)
200 pieza(s)
Longitud del palé
120 cm
Anchura del palé
110 cm
Altura del palé (en avión)
148,5 cm
Peso bruto del palé (en barco)
478,6 kg
Número de cajas de cartón por palé (en barco)
28 pieza(s)
Cantidad por palé (en barco)
280 pieza(s)
Altura del palé (en barco)
2,02 m
Peso de la caja de envío
16,5 kg


