Grandmream Telefonadaptador Ht814 V2


Recíbelo entre Viernes 30 de Octubre y Viernes 6 de Noviembre

Precio:
Precio de venta96,65 €

Impuestos incluidos.

Otros usuarios también han visto

Descripción

Grandstream Networks HT814 v2

Características
Codecs de voz CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Compatibilidad de fax T.38
Botón de restaurar Si
Indicadores LED Si
LED de energía Si
Color del producto Negro
Certificación FCC/CE/RCM, K.21
Gestión de llamadas
Identificador de llamadas Si
Llamada en conferencia Si
Llamada en espera Si
Protocolos
Protocolos soportados TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Seguridad
Algoritmos de seguridad soportados SIPS, SRTP, TLS
Puertos e Interfaces
Ethernet LAN (RJ-45) cantidad de puertos 2
Puertos de módem (RJ-11) 4
Control de energía
Alimentación Corriente alterna
Voltaje de entrada AC 100-240 V
Frecuencia de entrada AC 50/60 Hz
Voltaje de salida 12 V
Corriente de salida 1 A
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -10 - 60 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Peso y dimensiones
Ancho 130 mm
Profundidad 90 mm
Altura 28,5 mm
Peso 290 g

Grandstream Networks HT814 v2. Codecs de voz: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SIPS, SRTP, TLS. Alimentación: Corriente alterna, Voltaje de entrada AC: 100-240 V, Frecuencia de entrada AC: 50/60 Hz. Ancho: 130 mm, Profundidad: 90 mm, Altura: 28,5 mm

Vistos recientemente