Grandstream Gateway Ata Ht801 V2 1xfxs 1xlan


Recíbelo entre Miércoles 28 de Octubre y Miércoles 4 de Noviembre

Precio:
Precio de venta47,80 €

Impuestos incluidos.

Otros usuarios también han visto

Descripción

Grandstream Networks HT801-V2 pasarel y controlador 10, 100 Mbit/s

Diseño
Color del producto Negro
Indicadores LED Si
Desempeño
Panel de control Si
Protocolos
Protocolos soportados TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Conexión
Ethernet LAN, velocidad de transferencia de datos 10,100 Mbit/s
Puertos e Interfaces
Cantidad de puertos Micro-USB 2.0 1
Ethernet LAN (RJ-45) cantidad de puertos 1
Cantidad de puertos Foreign eXchange Station (FXS) 1
Características de administración
Calidad de servicio (QoS) soporte Si
Peso y dimensiones
Ancho 100 mm
Profundidad 100 mm
Altura 29,5 mm
Peso 102 g
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -10 - 60 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 10 - 90%

Grandstream Networks HT801-V2. Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN, velocidad de transferencia de datos: 10,100 Mbit/s. Ancho: 100 mm, Profundidad: 100 mm, Altura: 29,5 mm

Vistos recientemente