Otros usuarios también han visto
PLANET WGS-4215-8T switch Gestionado Gigabit Ethernet (10/100/1000) Negro
PLANET WGS-4215-8T, Gestionado, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje de pared
Puntos clave del producto
- Gestionado Administación basada en web LLDP
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 16 Gbit/s
- Lista de Control de Acceso (ACL)
Características de administración
- Tipo de interruptor: Gestionado
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Conector eléctrico: Toma de entrada de CC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Ruteo de IP: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN
- Número de VLANs: 256
Transmisión de datos
- Capacidad de conmutación: 16 Gbit/s
- Rendimiento: 11,9 Mpps
- Tabla de direcciones MAC: 8000 entradas
- Guardar y remitir: Si
- Número de enlaces: 4
- Número de colas: 8
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 10000
- Memoria intermedia de paquetes: 4,1 MB
Seguridad
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 128-bit SSL, 802.1x RADIUS, SNMP, SSH
- MAC, filtro de direcciones: Si
- Seguridad de puerto estático: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: Autenticación basada en puertos
Funciones de multidifusión
- Multidifusión, soporte: Si
- Número de grupos de multidifusión filtrados: 256
Protocolos
- Protocolos de gestión: LLDP
Diseño
- Color del producto: Negro
- Material de la carcasa: Metal
- Botón de restaurar: Si
- Indicadores LED: Actividad, Enlace, Poder
- Código IP (International Protection): IP30
- Montaje de pared: Si
- Montaje en carril DIN: Si
- Seguridad: IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Control de energía
- Suministro de energía redundante (RPS), soporte: Si
- Voltaje de entrada DC: 24 V
- Corriente de entrada: 1 A
- Corriente de salida: 1 A
- Consumo energético: 7 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Otras características
- Puerto bloque de terminales: Si
Condiciones ambientales
- Intervalo de temperatura operativa: -40 - 75 °C
- Intervalo de temperatura de almacenaje: -40 - 85 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
- Intervalo de humedad relativa durante almacenaje: 5 - 95%
- Disipación del calor: 24 BTU/h
Peso y dimensiones
- Ancho: 148 mm
- Profundidad: 25 mm
- Altura: 134 mm
- Peso: 496 g
Contenido del embalaje
- Guía de configuración rápida: Si
Empaquetado
- Kit de montaje en pared: Si
Aprobaciones reguladoras
- Certificación: FCC 15 A, CE
Especificaciones técnicas
Características
Código Shopinpex
904053625
EAN
4711605281423
MPN
WGS-4215-8T
Categoría principal
Color del producto
Negro
Energía sobre ethernet (PoE)
✕
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✕
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
Espejeo de puertos
✓
Bidireccional completo (Full duplex)
✓
Ruteo de IP
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Soporte VLAN
✓
Funciones de LAN virtual
Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN
Número de VLANs
256
Funciones de multidifusión
Multidifusión, soporte
✓
Número de grupos de multidifusión filtrados
256
Protocolos
Protocolos de gestión
LLDP
Diseño
Color del producto
Negro
Material de la carcasa
Metal
Botón de restaurar
✓
Indicadores LED
Actividad, Enlace, Poder
Código IP (International Protection)
IP30
Montaje de pared
✓
Montaje en carril DIN
✓
Seguridad
IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Otras características
Puerto bloque de terminales
✓
Peso y dimensiones
Ancho
148 mm
Profundidad
25 mm
Altura
134 mm
Peso
496 g
Empaquetado
Kit de montaje en pared
✓
Datos logísticos
Código de Sistema de Armomización (SA)
85176990
Características de administración
Tipo de interruptor
Gestionado
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Conector eléctrico
Toma de entrada de CC
Transmisión de datos
Capacidad de conmutación
16 Gbit/s
Rendimiento
11,9 Mpps
Tabla de direcciones MAC
8000 entradas
Guardar y remitir
✓
Número de enlaces
4
Número de colas
8
Jumbo Frames, soporte
✓
Tramas Jumbo
10000
Memoria intermedia de paquetes
4,1 MB
Seguridad
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
128-bit SSL, 802.1x RADIUS, SNMP, SSH
MAC, filtro de direcciones
✓
Seguridad de puerto estático
✓
Protección y filtrado BPDU
✓
Vinculación de puertos IP-MAC
✓
Autenticación
Autenticación basada en puertos
Control de energía
Suministro de energía redundante (RPS), soporte
✓
Voltaje de entrada DC
24 V
Corriente de entrada
1 A
Corriente de salida
1 A
Consumo energético
7 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Condiciones ambientales
Intervalo de temperatura operativa
-40 - 75 °C
Intervalo de temperatura de almacenaje
-40 - 85 °C
Intervalo de humedad relativa para funcionamiento
5 - 95%
Intervalo de humedad relativa durante almacenaje
5 - 95%
Disipación del calor
24 BTU/h
Contenido del embalaje
Guía de configuración rápida
✓
Aprobaciones reguladoras
Certificación
FCC 15 A, CE

