Otros usuarios también han visto
PLANET AVS-4210-24HP4X switch Gestionado L2/L4 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) 1U Negro
PLANET AVS-4210-24HP4X, Gestionado, L2/L4, 10G Ethernet (100/1000/10000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
Puntos clave del producto
- Gestionado L2/L4 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45
- Soporte 10G
- Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/s
- Lista de Control de Acceso (ACL)
- 1U Montaje en rack
- AC/PoE Energía sobre Ethernet (PoE)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L4
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Administrado a través de la nube: Si
- Clasificación del tráfico: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Número de puertos Ethernet 10G (cobre): 4
- Número de módulos SFP+ instalados: 4
- Conector fibra óptica: SFP+
- Puerto de consola: RJ-45
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Transmisión semidúplex: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Limitar tasa: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
- Auto-negociación: Si
- Admite dirección MAC auto-learning: Si
- Admite dirección MAC auto-aging: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN
Transmisión de datos
- Capacidad de conmutación: 128 Gbit/s
- Rendimiento: 95,23 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Guardar y remitir: Si
- Número de enlaces: 8
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 12
- Memoria intermedia de paquetes: 12 MB
Seguridad
- Características de DHCP: DHCP Option 82, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: SNMP, SNMPv2, SNMPv3, SSH, SSH-2
- MAC, filtro de direcciones: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Tipo de autenticación: RADIUS, TACACS+
Funciones de multidifusión
- Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): IPv6 MLD snooping v2, v3, up to 256 multicast groups
Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Si
Diseño
- Montaje en rack: Si
- Factor de forma: 1U
- Color del producto: Negro
- Botón de restaurar: Si
- Indicadores LED: Actividad, Enlace, PoE, Poder, Sistema
Desempeño
- Firmware actualizable: Si
- Sin ventilador: Si
Control de energía
- Fuente de energía: AC/PoE
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo energético: 15,1 W
- Consumo de energía (max): 533 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Si
- Potencia a través de Ethernet (PoE) Presupuesto: 450 W
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -10 - 60 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 90%
- Disipación del calor: 51,5 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 207 mm
- Altura: 44 mm
- Peso: 3,44 kg
Especificaciones técnicas
Características
Código Shopinpex
903908548
EAN
4711605287784
MPN
AVS-4210-24HP4X
Categoría principal
Color del producto
Negro
Energía sobre ethernet (PoE)
✓
Ethernet lan velocidad de transferencia de datos
10.100.1000 mbit/s
Factor de forma
1u
Montaje en rack
✓
Puertos tipo básico de conmutación RJ-45 ethernet
10g ethernet (100/1000/10000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✓
Espejeo de puertos
✓
Bidireccional completo (Full duplex)
✓
Transmisión semidúplex
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Limitar tasa
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Auto-negociación
✓
Admite dirección MAC auto-learning
✓
Admite dirección MAC auto-aging
✓
Soporte VLAN
✓
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN
Funciones de multidifusión
Multidifusión, soporte
✓
Intrusión de rendimiento de multidifusión (MLD)
IPv6 MLD snooping v2, v3, up to 256 multicast groups
Protocolos
Protocolo de Registro GARP VLAN (GVRP)
✓
Diseño
Montaje en rack
✓
Factor de forma
1U
Color del producto
Negro
Botón de restaurar
✓
Indicadores LED
Actividad, Enlace, PoE, Poder, Sistema
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✓
Potencia a través de Ethernet (PoE) Presupuesto
450 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-10 - 60 °C
Intervalo de humedad relativa para funcionamiento
5 - 90%
Disipación del calor
51,5 BTU/h
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L4
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Administrado a través de la nube
✓
Clasificación del tráfico
✓
Inspección ARP
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Número de puertos Ethernet 10G (cobre)
4
Número de módulos SFP+ instalados
4
Conector fibra óptica
SFP+
Puerto de consola
RJ-45
Transmisión de datos
Capacidad de conmutación
128 Gbit/s
Rendimiento
95,23 Mpps
Tabla de direcciones MAC
16000 entradas
Guardar y remitir
✓
Número de enlaces
8
Jumbo Frames, soporte
✓
Tramas Jumbo
12
Memoria intermedia de paquetes
12 MB
Seguridad
Características de DHCP
DHCP Option 82, DHCP snooping
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
SNMP, SNMPv2, SNMPv3, SSH, SSH-2
MAC, filtro de direcciones
✓
Soporte SSH/SSL
✓
Protección y filtrado BPDU
✓
Vinculación de puertos IP-MAC
✓
Tipo de autenticación
RADIUS, TACACS+
Desempeño
Firmware actualizable
✓
Sin ventilador
✓
Control de energía
Fuente de energía
AC/PoE
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo energético
15,1 W
Consumo de energía (max)
533 W
Peso y dimensiones
Ancho
440 mm
Profundidad
207 mm
Altura
44 mm
Peso
3,44 kg



