Otros usuarios también han visto
PLANET IGS-20160HPT switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Azul, Blanco
PLANET IGS-20160HPT, Gestionado, L2/L3, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje de pared
Puntos clave del producto
- Gestionado L2/L3
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 18
- 10BASE-T, 100BASE-T, 1000BASE-T
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 46 Gbit/s
- Lista de Control de Acceso (ACL)
- Energía sobre Ethernet (PoE)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L3
- Calidad de servicio (QoS) soporte: Si
- MIB, soporte: RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 18
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 2
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Ruteo de IP: Si
- Ruteo de entradas: 32
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Mesa de dirección IP: 8
- Auto-negociación: Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
- Número de VLANs: 255
Fibra óptica
- Tecnología de fibra de cableado ethernet: 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
Transmisión de datos
- Capacidad de conmutación: 46 Gbit/s
- Rendimiento: 34,2 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Guardar y remitir: Si
- Número de enlaces: 4
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 10000
- Memoria intermedia de paquetes: 4 MB
Seguridad
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: 128-bit SSL, SNMP, SSH
Funciones de multidifusión
- Multidifusión, soporte: Si
- Tabla de direcciones MAC Multidifusión: 4094 entradas
- Número de grupos de multidifusión filtrados: 255
Diseño
- Montaje en rack: No
- Color del producto: Azul, Blanco
- Material de la carcasa: Aluminio
- Botón de restaurar: Si
- Indicadores LED: Actividad, Enlace, PoE, Poder, Falla de poder, Anillo
- Código IP (International Protection): IP30
- Montaje de pared: Si
- Montaje en carril DIN: Si
- Seguridad: IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Desempeño
- Rango máximo de transferencia de datos: 1000 Mbit/s
Control de energía
- Voltaje de entrada DC: 48 - 56 V
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Si
- Cantidad de puertos Power over Ethernet (PoE): 16
- Rango de tensión de alimentación a través de Ethernet (PoE): 48 - 56 V
- Potencia a través de Ethernet (PoE) Presupuesto: 320 W
Otras características
- Puerto bloque de terminales: Si
Condiciones ambientales
- Intervalo de temperatura operativa: -40 - 75 °C
- Intervalo de temperatura de almacenaje: -40 - 85 °C
- Intervalo de humedad relativa para funcionamiento: 5 - 95%
- Intervalo de humedad relativa durante almacenaje: 5 - 95%
- Disipación del calor: 123 BTU/h
Peso y dimensiones
- Ancho: 86 mm
- Profundidad: 107 mm
- Altura: 152 mm
- Peso: 1,55 kg
Aprobaciones reguladoras
- Certificación: FCC 15 A, CE
Especificaciones técnicas
Características
Código Shopinpex
900353676
EAN
4711605281751
MPN
IGS-20160HPT
Categoría principal
Color del producto
Azul
Energía sobre ethernet (PoE)
✓
Montaje en rack
✕
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Fibra óptica
Tecnología de fibra de cableado ethernet
1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
Transmisión de datos
Capacidad de conmutación
46 Gbit/s
Rendimiento
34,2 Mpps
Tabla de direcciones MAC
32000 entradas
Guardar y remitir
✓
Número de enlaces
4
Jumbo Frames, soporte
✓
Tramas Jumbo
10000
Memoria intermedia de paquetes
4 MB
Seguridad
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
128-bit SSL, SNMP, SSH
Diseño
Montaje en rack
✕
Color del producto
Azul, Blanco
Material de la carcasa
Aluminio
Botón de restaurar
✓
Indicadores LED
Actividad, Enlace, PoE, Poder, Falla de poder, Anillo
Código IP (International Protection)
IP30
Montaje de pared
✓
Montaje en carril DIN
✓
Seguridad
IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Otras características
Puerto bloque de terminales
✓
Condiciones ambientales
Intervalo de temperatura operativa
-40 - 75 °C
Intervalo de temperatura de almacenaje
-40 - 85 °C
Intervalo de humedad relativa para funcionamiento
5 - 95%
Intervalo de humedad relativa durante almacenaje
5 - 95%
Disipación del calor
123 BTU/h
Datos logísticos
Código de Sistema de Armomización (SA)
85176990
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L3
Calidad de servicio (QoS) soporte
✓
MIB, soporte
RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
18
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
2
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✕
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos
✓
Bidireccional completo (Full duplex)
✓
Ruteo de IP
✓
Ruteo de entradas
32
Soporte de control de flujo
✓
Adición de vínculos
✓
Mesa de dirección IP
8
Auto-negociación
✓
Soporte VLAN
✓
Funciones de LAN virtual
Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Número de VLANs
255
Funciones de multidifusión
Multidifusión, soporte
✓
Tabla de direcciones MAC Multidifusión
4094 entradas
Número de grupos de multidifusión filtrados
255
Desempeño
Rango máximo de transferencia de datos
1000 Mbit/s
Control de energía
Voltaje de entrada DC
48 - 56 V
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✓
Cantidad de puertos Power over Ethernet (PoE)
16
Rango de tensión de alimentación a través de Ethernet (PoE)
48 - 56 V
Potencia a través de Ethernet (PoE) Presupuesto
320 W
Peso y dimensiones
Ancho
86 mm
Profundidad
107 mm
Altura
152 mm
Peso
1,55 kg
Aprobaciones reguladoras
Certificación
FCC 15 A, CE

