Otros usuarios también han visto
TP-Link T1500G-10PS(TL-SG2210P) Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
TP-Link T1500G-10PS(TL-SG2210P), Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE)
Puntos clave del producto
- Gestionado L2 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Cat3, Cat4, Cat5, Cat5e
- Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 20 Gbit/s
- Lista de Control de Acceso (ACL)
- AC/DC Fuente de alimentación incluida Energía sobre Ethernet (PoE)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Gigabit Ethernet (cobre), cantidad de puertos: 8
- Cantidad de ranuras del módulo SFP: 2
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tipos de cable soportados: Cat3, Cat4, Cat5, Cat5e
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Transmisión semidúplex: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Limitar tasa: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Auto-negociación: Si
- Soporte VLAN: Si
Transmisión de datos
- Capacidad de conmutación: 20 Gbit/s
- Tasa de reenvío: 14,9 Mpps
- Tabla de direcciones MAC: 8000 entradas
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9000
- Descubrimiento de ruta MTU: Si
Seguridad
- Características de DHCP: DHCP Option 82, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: SSH, SSL/TLS
- Seguridad de puerto estático: Si
- Soporte SSH/SSL: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
- Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): Y
Protocolos
- Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6
Diseño
- Color del producto: Negro
- Indicadores LED: Si
Desempeño
- Firmware actualizable: Si
Control de energía
- Fuente de energía: AC/DC
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Corriente de entrada: 1.25 A
- Voltaje de entrada: 48 V
- Consumo de energía (max): 64,9 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Si
- Cantidad de puertos Power over Ethernet (PoE): 8
- Potencia a través de Ethernet (PoE) Presupuesto: 53 W
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
Peso y dimensiones
- Ancho: 209 mm
- Profundidad: 126 mm
- Altura: 26 mm
Contenido del embalaje
- Guía de configuración rápida: Si
Empaquetado
- Ancho del paquete: 315 mm
- Profundidad del paquete: 240 mm
- Altura del paquete: 70 mm
Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
Especificaciones técnicas
Características
Código Shopinpex
903419368
EAN
6935364080259
MPN
TP-LI-6935364080259
Categoría principal
Cantidad de ranuras del módulo SFP
2
Color del producto
Negro
Energía sobre ethernet (PoE)
✓
Fuente de alimentación incluida
✓
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✕
Tipos de cable soportados
Cat3, Cat4, Cat5, Cat5e
Espejeo de puertos
✓
Bidireccional completo (Full duplex)
✓
Transmisión semidúplex
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Limitar tasa
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Auto-negociación
✓
Soporte VLAN
✓
Funciones de multidifusión
Multidifusión, soporte
✓
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6
Desempeño
Firmware actualizable
✓
Control de energía
Fuente de energía
AC/DC
Fuente de alimentación incluida
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Corriente de entrada
1.25 A
Voltaje de entrada
48 V
Consumo de energía (max)
64,9 W
Peso y dimensiones
Ancho
209 mm
Profundidad
126 mm
Altura
26 mm
Aprobaciones reguladoras
Certificación
CE, FCC, RoHS
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos
8
Cantidad de ranuras del módulo SFP
2
Transmisión de datos
Capacidad de conmutación
20 Gbit/s
Tasa de reenvío
14,9 Mpps
Tabla de direcciones MAC
8000 entradas
Jumbo Frames, soporte
✓
Tramas Jumbo
9000
Descubrimiento de ruta MTU
✓
Seguridad
Características de DHCP
DHCP Option 82, DHCP snooping
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
SSH, SSL/TLS
Seguridad de puerto estático
✓
Soporte SSH/SSL
✓
Protección y filtrado BPDU
✓
Vinculación de puertos IP-MAC
✓
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Diseño
Color del producto
Negro
Indicadores LED
✓
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✓
Cantidad de puertos Power over Ethernet (PoE)
8
Potencia a través de Ethernet (PoE) Presupuesto
53 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Contenido del embalaje
Guía de configuración rápida
✓
Empaquetado
Ancho del paquete
315 mm
Profundidad del paquete
240 mm
Altura del paquete
70 mm



