Otros usuarios también han visto
D-Link DGS-1210-52/ME Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
D-Link DGS-1210-52/ME, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
Puntos clave del producto
- Gestionado L2 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48 Puerto de consola: RJ-45
- Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 104 Gbit/s
- 1U Montaje en rack
- Corriente alterna
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 4
- Puerto de consola: RJ-45
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Protocolo de árbol de expansión: Si
- Soporte VLAN: Si
- Número de VLANs: 4094
Transmisión de datos
- Capacidad de conmutación: 104 Gbit/s
- Tabla de direcciones MAC: 16000 entradas
- Memoria intermedia de paquetes: 1 MB
Seguridad
- IGMP: Si
Protocolos
- Protocolos de red compatibles: IPv4 / IPv6
Diseño
- Montaje en rack: Si
- Factor de forma: 1U
- Color del producto: Negro
- Indicadores LED: Enlace, Estado
- Número de ventiladores: 2 Ventilador(es)
Desempeño
- Memoria Flash: 16 MB
Control de energía
- Fuente de energía: Corriente alterna
- Voltaje de entrada AC: 100 - 240 V
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 250 mm
- Altura: 44 mm
- Peso: 3,96 kg
Especificaciones técnicas
Características
Código Shopinpex
903705034
EAN
0790069468223
MPN
DGS-1210-52/ME/E
Categoría principal
Cantidad de ranuras del módulo SFP
4
Color del producto
Negro
Energía sobre ethernet (PoE)
✕
Factor de forma
1u
Montaje en rack
✓
Número de ventiladores
2 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Transmisión de datos
Capacidad de conmutación
104 Gbit/s
Tabla de direcciones MAC
16000 entradas
Memoria intermedia de paquetes
1 MB
Seguridad
IGMP
✓
Protocolos
Protocolos de red compatibles
IPv4 / IPv6
Desempeño
Memoria Flash
16 MB
Control de energía
Fuente de energía
Corriente alterna
Voltaje de entrada AC
100 - 240 V
Condiciones ambientales
Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP
4
Puerto de consola
RJ-45
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Espejeo de puertos
✓
Soporte de control de flujo
✓
Protocolo de árbol de expansión
✓
Soporte VLAN
✓
Número de VLANs
4094
Diseño
Montaje en rack
✓
Factor de forma
1U
Color del producto
Negro
Indicadores LED
Enlace, Estado
Número de ventiladores
2 Ventilador(es)
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Peso y dimensiones
Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Peso
3,96 kg



