Otros usuarios también han visto
D-Link DGS-1250-52X switch Gestionado L3 Gigabit Ethernet (10/100/1000) Negro
D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack
Puntos clave del producto
- Gestionado L3 Administación basada en web
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48 Puerto de consola: RJ-45
- Soporte 10G
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 176 Gbit/s
- 768 Lista de Control de Acceso (ACL)
- Montaje en rack
- Fuente de alimentación incluida
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Configuración de ajustes de ubicación (CLI): Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
Fibra óptica
- Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmisión de datos
- Capacidad de conmutación: 176 Gbit/s
- Tasa de reenvío: 130,95 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Ruta estática: Si
- Número de rutas estáticas: 124
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 12000
- Memoria intermedia de paquetes: 16 MB
Seguridad
- Características de DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Reglas de lista de control de acceso: 768
- IGMP: Si
- Algoritmos de seguridad soportados: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
Diseño
- Montaje en rack: Si
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria Flash: 64 MB
- Nivel de ruido: 50,7 dB
- Tiempo medio entre fallos: 589984,72 h
Control de energía
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 51,2 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95%
- Intervalo de humedad relativa durante almacenaje: 0 - 95%
- Disipación del calor: 174,592 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 210 mm
- Altura: 44 mm
- Peso: 3,01 kg
Empaquetado
- Ancho del paquete: 351 mm
- Profundidad del paquete: 565 mm
- Altura del paquete: 91 mm
- Peso del paquete: 4,28 kg
Detalles técnicos
- Altura de la caja de envío: 38,4 cm
- Anchura de la caja de envío: 47,8 cm
- Longitud del contenedor de envío: 58,5 cm
- Peso neto del envase de envío: 18,3 kg
- Cantidad por caja de envío: 5 pieza(s)
- Peso bruto del palé (en avión): 382,7 kg
- Número de cajas de cartón por palé (en avión): 16 pieza(s)
- Cantidad por palé (en avión): 80 pieza(s)
- Longitud del palé: 110 cm
- Anchura del palé: 120 cm
- Altura del palé (en avión): 167,1 cm
- Peso bruto del palé (en barco): 382,7 kg
- Número de cajas de cartón por palé (en barco): 16 pieza(s)
- Cantidad por palé (en barco): 80 pieza(s)
- Altura del palé (en barco): 167,1 cm
- Peso de la caja de envío: 22,8 kg
Aprobaciones reguladoras
- Certificación: CB, UL, BSMI, CCC
Especificaciones técnicas
Características
Código Shopinpex
901418139
MPN
DGS-1250-52X
Categoría principal
Cantidad de ranuras del módulo SFP+
4
Color del producto
Negro
Energía sobre ethernet (PoE)
✕
Fuente de alimentación incluida
✓
Memoria interna
2048 mb
Montaje en rack
✓
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Funciones de LAN virtual
Voice VLAN
Número de VLANs
4094
Seguridad
Características de DHCP
DHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
✓
Reglas de lista de control de acceso
768
IGMP
✓
Algoritmos de seguridad soportados
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loops
✓
Vinculación de puertos IP-MAC
✓
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Control de energía
Fuente de alimentación incluida
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
51,2 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Peso y dimensiones
Ancho
440 mm
Profundidad
210 mm
Altura
44 mm
Peso
3,01 kg
Detalles técnicos
Altura de la caja de envío
38,4 cm
Anchura de la caja de envío
47,8 cm
Longitud del contenedor de envío
58,5 cm
Peso neto del envase de envío
18,3 kg
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en avión)
382,7 kg
Número de cajas de cartón por palé (en avión)
16 pieza(s)
Cantidad por palé (en avión)
80 pieza(s)
Longitud del palé
110 cm
Anchura del palé
120 cm
Altura del palé (en avión)
167,1 cm
Peso bruto del palé (en barco)
382,7 kg
Número de cajas de cartón por palé (en barco)
16 pieza(s)
Cantidad por palé (en barco)
80 pieza(s)
Altura del palé (en barco)
167,1 cm
Peso de la caja de envío
22,8 kg
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
Configuración de ajustes de ubicación (CLI)
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45
Fibra óptica
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Transmisión de datos
Capacidad de conmutación
176 Gbit/s
Tasa de reenvío
130,95 Mpps
Tabla de direcciones MAC
32000 entradas
Ruta estática
✓
Número de rutas estáticas
124
Jumbo Frames, soporte
✓
Tramas Jumbo
12000
Memoria intermedia de paquetes
16 MB
Funciones de multidifusión
Multidifusión, soporte
✓
Diseño
Montaje en rack
✓
Color del producto
Negro
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Desempeño
Tipo de memoria
DDR3-SDRAM
Memoria interna
2048 MB
Memoria Flash
64 MB
Nivel de ruido
50,7 dB
Tiempo medio entre fallos
589984,72 h
Condiciones ambientales
Intervalo de temperatura operativa
-5 - 50 °C
Intervalo de temperatura de almacenaje
-20 - 70 °C
Intervalo de humedad relativa para funcionamiento
0 - 95%
Intervalo de humedad relativa durante almacenaje
0 - 95%
Disipación del calor
174,592 BTU/h
Empaquetado
Ancho del paquete
351 mm
Profundidad del paquete
565 mm
Altura del paquete
91 mm
Peso del paquete
4,28 kg
Aprobaciones reguladoras
Certificación
CB, UL, BSMI, CCC
Datos logísticos
Código de Sistema de Armomización (SA)
85176990



