Otros usuarios también han visto
D-Link DGS-3130-30PS/E switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris
D-Link DGS-3130-30PS/E, Gestionado, L3, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack
Puntos clave del producto
- Gestionado L3 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Soporte 10G 10BASE-T, 100BASE-T, 1000BASE-T
- Tabla de direcciones MAC: 16384 entradas Capacidad de conmutación: 168 Gbit/s Multidifusión controlable
- Lista de Control de Acceso (ACL)
- Montaje en rack Apilable
- CC Energía sobre Ethernet (PoE)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP+
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: Conector de alimentación AC-in
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- Soporte 10G: Si
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 168 Gbit/s
- Tasa de reenvío: 125 Mpps
- Tabla de direcciones MAC: 16384 entradas
- Número de colas: 8
- Jumbo Frames, soporte: Si
- Memoria intermedia de paquetes: 2 MB
Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Lista de control de acceso (ACL) de salida: 512
- Lista de control de acceso (ACL) de entrada: 2048
- IGMP: Si
- Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Autenticación: Auto VLAN, Autenticación basada en MAC, Autenticación basada en puertos
- Protección mediante contraseña: Si
- Algoritmos de programación de colas: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
- Funciones de multidifusión: Multidifusión controlable
Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Si
- Protocolo de routing: RIP
Diseño
- Montaje en rack: Si
- Apilable: Si
- Color del producto: Gris
- Indicadores LED: Si
- Número de ventiladores: 3 Ventilador(es)
Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Nivel de ruido: 53,4 dB
- Tiempo medio entre fallos: 279418 h
Control de energía
- Fuente de energía: CC
- Suministro de energía redundante (RPS), soporte: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo energético: 38,74 W
- Consumo de energía (max): 454,55 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Si
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 24
- Potencia a través de Ethernet (PoE) Presupuesto: 370 W
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 1550,92 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 430 mm
- Altura: 44 mm
- Peso: 5,6 kg
Aprobaciones reguladoras
- Certificación: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Especificaciones técnicas
Características
Código Shopinpex
903562916
EAN
0790069469947
MPN
DGS-3130-30PS/E
Categoría principal
Cantidad de puertos USB 2.0
1
Cantidad de ranuras del módulo SFP+
4
Color del producto
Gris
Energía sobre ethernet (PoE)
✓
Montaje en rack
✓
Número de ventiladores
3 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10G
✓
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Funciones de multidifusión
Multidifusión, soporte
✓
Funciones de multidifusión
Multidifusión controlable
Protocolos
Protocolo de Registro GARP VLAN (GVRP)
✓
Protocolo de routing
RIP
Diseño
Montaje en rack
✓
Apilable
✓
Color del producto
Gris
Indicadores LED
✓
Número de ventiladores
3 Ventilador(es)
Control de energía
Fuente de energía
CC
Suministro de energía redundante (RPS), soporte
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo energético
38,74 W
Consumo de energía (max)
454,55 W
Peso y dimensiones
Ancho
440 mm
Profundidad
430 mm
Altura
44 mm
Peso
5,6 kg
Aprobaciones reguladoras
Certificación
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Conector fibra óptica
SFP+
Cantidad de puertos USB 2.0
1
Conector eléctrico
Conector de alimentación AC-in
Transmisión de datos
Capacidad de conmutación
168 Gbit/s
Tasa de reenvío
125 Mpps
Tabla de direcciones MAC
16384 entradas
Número de colas
8
Jumbo Frames, soporte
✓
Memoria intermedia de paquetes
2 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
✓
Lista de control de acceso (ACL) de salida
512
Lista de control de acceso (ACL) de entrada
2048
IGMP
✓
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL
✓
Protección contra loops
✓
Protección y filtrado BPDU
✓
Autenticación
Auto VLAN, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
✓
Algoritmos de programación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Desempeño
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Nivel de ruido
53,4 dB
Tiempo medio entre fallos
279418 h
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✓
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
24
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
1550,92 BTU/h




