Otros usuarios también han visto
D-Link DGS-3130-30S/E switch Gestionado L3 10G Ethernet (100/1000/10000) Gris
D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000)
Puntos clave del producto
- Gestionado L3 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2
- Soporte 10G 10BASE-T, 100BASE-T, 1000BASE-T
- Tabla de direcciones MAC: 16384 entradas Capacidad de conmutación: 168 Gbit/s
- Lista de Control de Acceso (ACL)
- Apilable
- CC
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- MIB, soporte: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Cantidad de ranuras del módulo SFP: 24
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP, SFP+
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: Conector de alimentación AC-in
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Soporte 10G: Si
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 168 Gbit/s
- Tasa de reenvío: 125 Mpps
- Tabla de direcciones MAC: 16384 entradas
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 2 MB
Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Lista de control de acceso (ACL) de salida: 512
- Lista de control de acceso (ACL) de entrada: 2048
- IGMP: Si
- Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Algoritmos de programación de colas: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
Protocolos
- Protocolo de routing: RIP
Diseño
- Apilable: Si
- Color del producto: Gris
- Indicadores LED: Si
- Número de ventiladores: 3 Ventilador(es)
Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Nivel de ruido: 52,3 dB
- Tiempo medio entre fallos: 400490 h
Control de energía
- Fuente de energía: CC
- Suministro de energía redundante (RPS), soporte: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 65,01 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 221,8 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 250 mm
- Altura: 44 mm
- Peso: 3,5 kg
Aprobaciones reguladoras
- Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Especificaciones técnicas
Características
Código Shopinpex
903562917
EAN
0790069469961
MPN
DGS-3130-30S/E
Categoría principal
Cantidad de puertos USB 2.0
1
Cantidad de ranuras del módulo SFP+
4
Cantidad de ranuras del módulo SFP
24
Color del producto
Gris
Energía sobre ethernet (PoE)
✕
Número de ventiladores
3 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
10g ethernet (100/1000/10000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10G
✓
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Funciones de multidifusión
Multidifusión, soporte
✓
Protocolos
Protocolo de routing
RIP
Diseño
Apilable
✓
Color del producto
Gris
Indicadores LED
✓
Número de ventiladores
3 Ventilador(es)
Desempeño
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Nivel de ruido
52,3 dB
Tiempo medio entre fallos
400490 h
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Peso y dimensiones
Ancho
440 mm
Profundidad
250 mm
Altura
44 mm
Peso
3,5 kg
Aprobaciones reguladoras
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
2
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Cantidad de ranuras del módulo SFP
24
Cantidad de ranuras del módulo SFP+
4
Conector fibra óptica
SFP, SFP+
Cantidad de puertos USB 2.0
1
Conector eléctrico
Conector de alimentación AC-in
Transmisión de datos
Capacidad de conmutación
168 Gbit/s
Tasa de reenvío
125 Mpps
Tabla de direcciones MAC
16384 entradas
Jumbo Frames, soporte
✓
Tramas Jumbo
9000
Memoria intermedia de paquetes
2 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
✓
Lista de control de acceso (ACL) de salida
512
Lista de control de acceso (ACL) de entrada
2048
IGMP
✓
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL
✓
Protección contra loops
✓
Protección y filtrado BPDU
✓
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Control de energía
Fuente de energía
CC
Suministro de energía redundante (RPS), soporte
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
65,01 W
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
221,8 BTU/h




