Otros usuarios también han visto
D-Link DGS-3130-54S/E switch Gestionado L3 10G Ethernet (100/1000/10000) Gris
D-Link DGS-3130-54S/E, Gestionado, L3, 10G Ethernet (100/1000/10000), Montaje en rack
Puntos clave del producto
- Gestionado L3 Administación basada en web
- Calidad de servicio (QoS) soporte
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2
- Soporte 10G 10GBASE-T
- Tabla de direcciones MAC: 16384 entradas Capacidad de conmutación: 216 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en rack Apilable
- Corriente alterna
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Inspección ARP: Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Cantidad de ranuras del módulo SFP: 48
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP, SFP+
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: Conector de alimentación AC-in
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Soporte 10G: Si
- Tecnología de cableado ethernet de cobre: 10GBASE-T
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 216 Gbit/s
- Tasa de reenvío: 161 Mpps
- Tabla de direcciones MAC: 16384 entradas
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 4 MB
Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Si
- Lista de control de acceso (ACL) de salida: 512
- Lista de control de acceso (ACL) de entrada: 2048
- IGMP: Si
- Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Algoritmos de programación de colas: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Si
- Protocolo de routing: RIP
Diseño
- Montaje en rack: Si
- Apilable: Si
- Color del producto: Gris
- Indicadores LED: Si
- Número de ventiladores: 4 Ventilador(es)
Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Nivel de ruido: 52,1 dB
- Tiempo medio entre fallos: 238779 h
Control de energía
- Fuente de energía: Corriente alterna
- Suministro de energía redundante (RPS), soporte: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 95,06 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 324,34 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 430 mm
- Altura: 44 mm
- Peso: 5,6 kg
Aprobaciones reguladoras
- Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Especificaciones técnicas
Características
Código Shopinpex
903562920
EAN
0790069470004
MPN
DGS-3130-54S/E
Categoría principal
Cantidad de puertos USB 2.0
1
Cantidad de ranuras del módulo SFP+
4
Cantidad de ranuras del módulo SFP
48
Color del producto
Gris
Energía sobre ethernet (PoE)
✕
Montaje en rack
✓
Número de ventiladores
4 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
10g ethernet (100/1000/10000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10G
✓
Tecnología de cableado ethernet de cobre
10GBASE-T
Espejeo de puertos
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Funciones de multidifusión
Multidifusión, soporte
✓
Protocolos
Protocolo de Registro GARP VLAN (GVRP)
✓
Protocolo de routing
RIP
Diseño
Montaje en rack
✓
Apilable
✓
Color del producto
Gris
Indicadores LED
✓
Número de ventiladores
4 Ventilador(es)
Control de energía
Fuente de energía
Corriente alterna
Suministro de energía redundante (RPS), soporte
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
95,06 W
Peso y dimensiones
Ancho
440 mm
Profundidad
430 mm
Altura
44 mm
Peso
5,6 kg
Aprobaciones reguladoras
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L3
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Inspección ARP
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
2
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Cantidad de ranuras del módulo SFP
48
Cantidad de ranuras del módulo SFP+
4
Conector fibra óptica
SFP, SFP+
Cantidad de puertos USB 2.0
1
Conector eléctrico
Conector de alimentación AC-in
Transmisión de datos
Capacidad de conmutación
216 Gbit/s
Tasa de reenvío
161 Mpps
Tabla de direcciones MAC
16384 entradas
Jumbo Frames, soporte
✓
Tramas Jumbo
9000
Memoria intermedia de paquetes
4 MB
Seguridad
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)
✓
Lista de control de acceso (ACL) de salida
512
Lista de control de acceso (ACL) de entrada
2048
IGMP
✓
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL
✓
Protección contra loops
✓
Protección y filtrado BPDU
✓
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Desempeño
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Nivel de ruido
52,1 dB
Tiempo medio entre fallos
238779 h
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
324,34 BTU/h




