Otros usuarios también han visto
TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) DIN rail Negro
TP-Link Omada SX3832MPP, Gestionado, L2+, 10G Ethernet (100/1000/10000), Energía sobre Ethernet (PoE), Montaje en rack, DIN rail
Puntos clave del producto
- Gestionado L2+ Administación basada en web
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45/USB Type-C
- Soporte 10G
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 640 Gbit/s
- Lista de Control de Acceso (ACL)
- DIN rail Montaje en rack Apilable
- Corriente alterna Energía sobre Ethernet (PoE)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2+
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Administrado a través de la nube: Si
- Inspección ARP: Si
- Configuración estática unificada: Si
- Configuración de ajustes de ubicación (CLI): Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Cantidad de puertos Fast Ethernet (cobre): 24
- Gigabit Ethernet (cobre), cantidad de puertos: 24
- Número de puertos Ethernet 2,5G (cobre): 24
- Número de puertos Ethernet 10G (cobre): 24
- Número de módulos SFP+ instalados: 8
- Puerto de consola: RJ-45/USB Type-C
Conexión
- Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
- Soporte 10G: Si
- Espejeo de puertos: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Limitar tasa: Si
- Auto MDI / MDI-X: Si
- Protocolo de árbol de expansión: Si
- Auto-negociación: Si
- Ethernet Ring Protection Switching (ERPS): Si
- Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.): 510
- Rutas IPv4: 48
- Rutas IPv6: 48
- Soporte VLAN: Si
- Funciones de LAN virtual: MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 640 Gbit/s
- Tasa de reenvío: 240 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Número de colas: 8
- Ruta estática: Si
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9
- Memoria intermedia de paquetes: 24 MB
Seguridad
- Características de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
- Seguridad de puerto estático: Si
- Autenticación: VLAN de invitado
- Prevención de ataques DoS: Si
- Tipo de autenticación: AAA, RADIUS, TACACS+
- Defensa CPU: Si
- Algoritmos de programación de colas: Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): Yes
Protocolos
- Protocolo de detección Device Link: Si
- Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
- Montaje en rack: Si
- Apilable: Si
- Factor de forma: DIN rail
- Color del producto: Negro
- Material de la carcasa: Metal
- Indicadores LED: Si
- Número de ventiladores: 4 Ventilador(es)
Desempeño
- Firmware actualizable: Si
- Sin ventilador: No
- Requisitos mínimos del sistema: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: No
- Voltaje de entrada AC: 110 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo energético: 953,7 W
- Consumo de energía (max): 1010,2 W
- Modo de ahorro de energía (EEE): Si
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Si
- Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++): 24
- Potencia por puerto de alimentación a través de Ethernet (PoE): 90 W
- Potencia a través de Ethernet (PoE) Presupuesto: 770 W
Otras características
- Contenido del paquete: Console Cable
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 45 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 3444,7 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44 mm
Contenido del embalaje
- Cables incluidos: Poder
- Guía de configuración rápida: Si
- Estante de montaje: Si
Empaquetado
- Soportes de montaje incluidos: Si
- Pie de goma: Si
- Tornillos incluídos: Si
Sostenibilidad
- Organizaciones de sostenibilidad: Responsabilidad
Aprobaciones reguladoras
- Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Especificaciones técnicas
Características
Código Shopinpex
904139049
EAN
8885020622676
MPN
SX3832MPP
Categoría principal
Color del producto
Negro
Energía sobre ethernet (PoE)
✓
Factor de forma
Carril din
Fuente de alimentación incluida
✕
Montaje en rack
✓
Número de ventiladores
4 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
10g ethernet (100/1000/10000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soporte 10G
✓
Espejeo de puertos
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Limitar tasa
✓
Auto MDI / MDI-X
✓
Protocolo de árbol de expansión
✓
Auto-negociación
✓
Ethernet Ring Protection Switching (ERPS)
✓
Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.)
510
Rutas IPv4
48
Rutas IPv6
48
Soporte VLAN
✓
Funciones de LAN virtual
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Número de VLANs
4000
Funciones de multidifusión
Multidifusión, soporte
✓
Intrusión de rendimiento de multidifusión (MLD)
✓
Protocolos
Protocolo de detección Device Link
✓
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack
✓
Apilable
✕
Factor de forma
Carril DIN
Color del producto
Negro
Material de la carcasa
Metal
Indicadores LED
✓
Número de ventiladores
4 Ventilador(es)
Control de energía
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
✕
Voltaje de entrada AC
110 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo energético
1,01 W
Consumo de energía (max)
1,01 W
Modo de ahorro de energía (EEE)
✓
Peso y dimensiones
Ancho
440 mm
Profundidad
330 mm
Altura
44 mm
Contenido del embalaje
Cables incluidos
Poder
Guía de configuración rápida
✓
Estante de montaje
✓
Sostenibilidad
Organizaciones de sostenibilidad
Responsabilidad
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2+
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Administrado a través de la nube
✓
Inspección ARP
✓
Configuración estática unificada
✓
Configuración de ajustes de ubicación (CLI)
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Cantidad de puertos Fast Ethernet (cobre)
24
Gigabit Ethernet (cobre), cantidad de puertos
24
Número de puertos Ethernet 2,5G (cobre)
24
Número de puertos Ethernet 10G (cobre)
24
Número de módulos SFP instalados
24
Puerto de consola
RJ-45/USB Type-C
Transmisión de datos
Capacidad de conmutación
640 Gbit/s
Tasa de reenvío
240 Mpps
Tabla de direcciones MAC
32000 entradas
Número de colas
8
Ruta estática
✓
Jumbo Frames, soporte
✓
Tramas Jumbo
9
Memoria intermedia de paquetes
24 MB
Seguridad
Características de DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Seguridad de puerto estático
✓
Autenticación
VLAN de invitado
Prevención de ataques DoS
✓
Tipo de autenticación
AAA, RADIUS, TACACS+
Defensa CPU
✓
Algoritmos de programación de colas
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Desempeño
Firmware actualizable
✓
Sin ventilador
✕
Requisitos mínimos del sistema
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✓
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)
24
Potencia por puerto de alimentación a través de Ethernet (PoE)
90 W
Potencia a través de Ethernet (PoE) Presupuesto
770 W
Otras características
Contenido del paquete
Console Cable
Condiciones ambientales
Intervalo de temperatura operativa
-5 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
3444,7 BTU/h
Empaquetado
Soportes de montaje incluidos
✓
Pie de goma
✓
Tornillos incluídos
✓
Aprobaciones reguladoras
Certificados de conformidad
CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS





