Otros usuarios también han visto
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F, Gestionado, L2+, Montaje en rack
Puntos clave del producto
- Gestionado L2+
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1 Puerto de consola: RJ-45/Micro-USB
- Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 640 Gbit/s
- Lista de Control de Acceso (ACL)
- Montaje en rack
- Corriente alterna Fuente de alimentación incluida
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2+
- Calidad de servicio (QoS) soporte: Si
- Administrado a través de la nube: Si
- Inspección ARP: Si
- Configuración de ajustes de ubicación (CLI): Si
- MIB, soporte: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1
- Número de módulos SFP+ instalados: 32
- Puerto de consola: RJ-45/Micro-USB
Conexión
- Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
- Espejeo de puertos: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Limitar tasa: Si
- Protocolo de árbol de expansión: Si
- Rutas IPv4: 48
- Rutas IPv6: 48
- Soporte VLAN: Si
- Funciones de LAN virtual: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
- Número de VLANs: 30
Transmisión de datos
- Capacidad de conmutación: 640 Gbit/s
- Tasa de reenvío: 240 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Número de colas: 8
- Ruta estática: Si
- Número de rutas estáticas: 128
- Número de interfaces IP: 128
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9
- Memoria intermedia de paquetes: 24 MB
Seguridad
- Características de DHCP: DHCP relay, DHCP server, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Seguridad de puerto estático: Si
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
- Protección mediante contraseña: Si
- Tipo de autenticación: AAA, TACACS+
- Algoritmos de programación de colas: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
- Número de grupos de multidifusión filtrados: 4000
- Intrusión de rendimiento de multidifusión (MLD): Yes
Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Si
- Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
- Protección de fuente de IP (IP Source Guard, IPSG): Si
Diseño
- Montaje en rack: Si
- Color del producto: Negro
- Soporte de ventiladores redundante: Si
- Número de ventiladores: 2 Ventilador(es)
Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 49,4 W
Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 45 °C
- Intervalo de temperatura de almacenaje: 40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 330 mm
- Altura: 44 mm
Contenido del embalaje
- Cables incluidos: Poder
- Guía de configuración rápida: Si
Aprobaciones reguladoras
- Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Especificaciones técnicas
Características
Código Shopinpex
904044543
MPN
SX3032F
Categoría principal
Color del producto
Negro
Fuente de alimentación incluida
Si
Montaje en rack
Si
Número de ventiladores
2 ventilador(es)
Tipo de interruptor
Gestionado





