Otros usuarios también han visto
TP-Link JetStream TL-SG3428X-UPS switch Gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U Negro
TP-Link JetStream TL-SG3428X-UPS, Gestionado, L2+/L3, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
Puntos clave del producto
- Gestionado L2+/L3 Administación basada en web SNMPv1/v2c/v3, SNTP
- Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45/Micro-USB
- Soporte 10G
- Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/s
- Lista de Control de Acceso (ACL)
- 1U Montaje en rack Apilable
- Corriente alterna Fuente de alimentación incluida
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2+/L3
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- Administrado a través de la nube: Si
- Clasificación del tráfico: Si
- Inspección ARP: Si
- Configuración de ajustes de ubicación (CLI): Si
- Registro de eventos en sistema: Si
- MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45/Micro-USB
- Conector eléctrico: Toma de entrada de CC
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
- Soporte 10G: Si
- Espejeo de puertos: Si
- Ruteo de IP: Si
- Soporte de control de flujo: Si
- Adición de vínculos: Si
- Control de transmisión de tormentas: Si
- Limitar tasa: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Voice VLAN
- Número de VLANs: 4000
Transmisión de datos
- Capacidad de conmutación: 128 Gbit/s
- Tasa de reenvío: 95,23 Mpps
- Tabla de direcciones MAC: 16000 entradas
- Número de colas: 8
- Ruta estática: Si
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 12 MB
Seguridad
- Características de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Si
- IGMP: Si
- Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
- MAC, filtro de direcciones: Si
- Seguridad de puerto estático: Si
- Soporte SSH/SSL: Si
- Protección contra loops: Si
- Protección y filtrado BPDU: Si
- Vinculación de puertos IP-MAC: Si
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
- Tipo de autenticación: AAA, TACACS+
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
- Multidifusión, soporte: Si
- Intrusión de rendimiento de multidifusión (MLD): Y
Protocolos
- Protocolos de gestión: SNMPv1/v2c/v3, SNTP
- Funciones de IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
- Montaje en rack: Si
- Apilable: Si
- Factor de forma: 1U
- Color del producto: Negro
- Botón de restaurar: Si
- Indicadores LED: Si
Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Si
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 31,9 W
Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 45 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90%
- Intervalo de humedad relativa durante almacenaje: 5 - 90%
- Disipación del calor: 108,84 BTU/h
Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 180 mm
- Altura: 44 mm
Contenido del embalaje
- Cables incluidos: Corriente alterna
- Guía de configuración rápida: Si
- Manual de usuario: Si
- Estante de montaje: Si
Empaquetado
- Tipo de embalaje: Caja
Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
Especificaciones técnicas
Características
Código Shopinpex
903497009
EAN
4897098687734
MPN
TL-SG3428X-UPS
Categoría principal
Cantidad de ranuras del módulo SFP+
4
Color del producto
Negro
Energía sobre ethernet (PoE)
✕
Factor de forma
1u
Fuente de alimentación incluida
✓
Montaje en rack
✓
Puertos tipo básico de conmutación RJ-45 ethernet
Gigabit ethernet (10/100/1000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soporte 10G
✓
Espejeo de puertos
✓
Ruteo de IP
✓
Soporte de control de flujo
✓
Adición de vínculos
✓
Control de transmisión de tormentas
✓
Limitar tasa
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Voice VLAN
Número de VLANs
4000
Funciones de multidifusión
Multidifusión, soporte
✓
Intrusión de rendimiento de multidifusión (MLD)
Y
Protocolos
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Funciones de IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rack
✓
Apilable
✓
Factor de forma
1U
Color del producto
Negro
Botón de restaurar
✓
Indicadores LED
✓
Control de energía
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
✓
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50/60 Hz
Consumo de energía (max)
31,9 W
Peso y dimensiones
Ancho
440 mm
Profundidad
180 mm
Altura
44 mm
Empaquetado
Tipo de embalaje
Caja
Aprobaciones reguladoras
Certificación
CE, FCC, RoHS
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2+/L3
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
Administrado a través de la nube
✓
Clasificación del tráfico
✓
Inspección ARP
✓
Configuración de ajustes de ubicación (CLI)
✓
Registro de eventos en sistema
✓
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+
4
Puerto de consola
RJ-45/Micro-USB
Conector eléctrico
Toma de entrada de CC
Transmisión de datos
Capacidad de conmutación
128 Gbit/s
Tasa de reenvío
95,23 Mpps
Tabla de direcciones MAC
16000 entradas
Número de colas
8
Ruta estática
✓
Jumbo Frames, soporte
✓
Tramas Jumbo
9000
Memoria intermedia de paquetes
12 MB
Seguridad
Características de DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
✓
IGMP
✓
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direcciones
✓
Seguridad de puerto estático
✓
Soporte SSH/SSL
✓
Protección contra loops
✓
Protección y filtrado BPDU
✓
Vinculación de puertos IP-MAC
✓
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Tipo de autenticación
AAA, TACACS+
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
✕
Condiciones ambientales
Intervalo de temperatura operativa
0 - 45 °C
Intervalo de temperatura de almacenaje
-40 - 70 °C
Intervalo de humedad relativa para funcionamiento
10 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 90%
Disipación del calor
108,84 BTU/h
Contenido del embalaje
Cables incluidos
Corriente alterna
Guía de configuración rápida
✓
Manual de usuario
✓
Estante de montaje
✓



